üzenetek

hozzászólások


fogtunder
(PH! nagyúr)
Blog

az valszeg 1.3.8, vagy 1.3.9, ha nem update-elted azóta, nyáron jött az 1.4, amivel nagyon visszavettek a teljesítményből, cfw alapnak is az 1.3.8 ajánlott még mindig.

olyan U Lakatot kell venni, amivel oda tudod zárni a kormányt egy átlagos biciklitárolóhoz, de nem lehet áthúzni a kormányon, vagy a trepnin.

üzenetek